Jump to content

Lade Dir unsere App auf Dein Handy.


         





Sign in to follow this  
admin

Forum

Recommended Posts

Hallo,

 

ich bin gerade dabei, das Forum zu "kitten". Nun hat sich aber herausgestellt, dass dabei die Einspielung der Sicherung über Steffen Klein, dem das Forum gehört, laufen muss.

 

Ich bitte daher um Verständnis, wenn es noch etwas dauert.

 

Wir werden übrigens in Kürze auch das Layout ändern müssen, da die Version 4 ins Haus steht und finalprestige, die die Vorlage für das Template gaben, nicht mehr am Markt sind.

 

Euer admin

Share this post


Link to post
Share on other sites

Ich habe übrigens auch zahlreiche Keywordrecherchen durchgeführt und werde das Forum auch mehr auf diese Richtung ausrichten.

 

Erkenntnis: niemand such nach einem USA Forum, sondern die häufigsten Suchbegriffe, mit denen wir das Forum wieder auf die 1. Seite bringen können, sind anders gelagert.

Share this post


Link to post
Share on other sites

Layout geändert; inaktive Members gelöscht.

Share this post


Link to post
Share on other sites

Auf Version 4 werden wir updaten, sobal das Theme für 4.x soweit ist.

Share this post


Link to post
Share on other sites

Sorry, bei mir läuft das Forum nicht mehr zufriedenstellend. (Windows 7 professional, Firefox neueste Version) Der Browser wird zum Absturz gebracht bzw. grosse Teile des Browserfensters erscheinen nur noch schwarz.

 

Gruss

 

Rolf

Share this post


Link to post
Share on other sites

Vielleicht mal Cache leeren. Bei mir läuft es auf Windows und Firefox.

Share this post


Link to post
Share on other sites

Es ist einfach toll geworden - sehr schönes Layout - herzlichen Dank!

Share this post


Link to post
Share on other sites

Es gibt vier verschiedene Hintergründe. So ändert man sie:

 

 

Share this post


Link to post
Share on other sites

Ich kann das Avatar-Bild nicht ändern bzw. kein Hochladen... es lädt, zeigt auch den Dateinamen an, aber das Bild selber wird nicht angezeigt. Habe es mit verschiedenen, auch verschieden großen Bildern versucht...?!?

Share this post


Link to post
Share on other sites

Ich schau mir das Problem mal an :) Melde mich

Share this post


Link to post
Share on other sites

Hat ein wenig gedauert; aber jetzt sollte es gehen :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Anzeige:





×
×
  • Create New...

Important Information

Privacy Policy